<!DOCTYPE html>
<html lang="sv-SE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8" />
	<title>  Fördubbling i Skara – nu två passagerare per buss | Bussmagasinet</title>
	<meta name="viewport" content="width=device-width; initial-scale=1.0" />
		<link rel="stylesheet" href="http://www.bussmagasinet.se/wp-content/themes/dispatch/style.css" type="text/css" media="all" title="default" />
	<link rel="stylesheet" href="http://www.bussmagasinet.se/wp-content/themes/mimbopro/css/nav.css" type="text/css" media="all" />
	<link rel="alternate stylesheet" href="http://www.bussmagasinet.se/wp-content/themes/mimbopro/css/print-preview.css" type="text/css" media="screen" title="Print Preview"/>
	<link rel="stylesheet" href="http://www.bussmagasinet.se/wp-content/themes/mimbopro/css/print.css" type="text/css" media="print" />	
	<link rel="stylesheet" href="http://www.bussmagasinet.se/wp-content/themes/mimbopro/bitter-fontfacekit/stylesheet.css" type="text/css" media="all" />
	<link rel="pingback" href="http://www.bussmagasinet.se/xmlrpc.php" />
	<link rel="shortcut icon" href="http://www.bussmagasinet.se/wp-content/themes/mimbopro/images/favicon.ico" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; flöde" href="http://www.bussmagasinet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; kommentarsflöde" href="http://www.bussmagasinet.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; Fördubbling i Skara – nu två passagerare per buss kommentarsflöde" href="http://www.bussmagasinet.se/2018/01/fordubbling-i-skara-nu-tva-passagerare-per-buss/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-109826335-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-109826335-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bussmagasinet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.bussmagasinet.se/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bussmagasinet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.bussmagasinet.se/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedreading_style-css'  href='http://www.bussmagasinet.se/wp-content/plugins/feed-reading-blogroll/css/feedreading_blogroll.css?ver=1.5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bussmagasinet.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bussmagasinet.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.bussmagasinet.se/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://www.bussmagasinet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/themes/mimbopro/js/superfish.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/themes/mimbopro/js/printPreview.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/themes/mimbopro/js/responsiveNavigation.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.bussmagasinet.se","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/feedreading_blogroll.js?ver=1.5.9.2'></script>
<link rel='https://api.w.org/' href='http://www.bussmagasinet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bussmagasinet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bussmagasinet.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bussar eller kossor en fråga för regeringen' href='http://www.bussmagasinet.se/2018/01/bussar-eller-kossor-en-fraga-for-regeringen/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.bussmagasinet.se/2018/01/fordubbling-i-skara-nu-tva-passagerare-per-buss/" />
<link rel='shortlink' href='http://www.bussmagasinet.se/?p=52564' />
<link rel="alternate" type="application/json+oembed" href="http://www.bussmagasinet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bussmagasinet.se%2F2018%2F01%2Ffordubbling-i-skara-nu-tva-passagerare-per-buss%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bussmagasinet.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bussmagasinet.se%2F2018%2F01%2Ffordubbling-i-skara-nu-tva-passagerare-per-buss%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
#masthead {
	background-image: url(http://www.bussmagasinet.se/wp-content/uploads/2012/12/Bussmagasinet_logga_960x108.jpg);
}
#masthead #logo, #masthead #logo a, #masthead #description {
text-indent:-9999em;}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fördubbling i Skara – nu två passagerare per buss" />
<meta property="og:url" content="http://www.bussmagasinet.se/2018/01/fordubbling-i-skara-nu-tva-passagerare-per-buss/" />
<meta property="og:description" content="Trots att resandet med stadsbussarna i Skara under 2017 ökade med tio procent är det i snitt bara knappt två personer per tur som tar bussen. Ändå har Skara sedan 2015 fördubblat resandet i stadstr…" />
<meta property="article:published_time" content="2018-01-03T10:42:52+00:00" />
<meta property="article:modified_time" content="2018-01-03T10:42:53+00:00" />
<meta property="og:site_name" content="Bussmagasinet" />
<meta property="og:image" content="http://www.bussmagasinet.se/wp-content/uploads/2018/01/Skara.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="283" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Fördubbling i Skara – nu två passagerare per buss" />
<meta name="twitter:image" content="http://www.bussmagasinet.se/wp-content/uploads/2018/01/Skara.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

	<!-- Clean Archives Reloaded v3.2.0 | http://www.viper007bond.com/wordpress-plugins/clean-archives-reloaded/ -->
	<style type="text/css">.car-collapse .car-yearmonth { cursor: s-resize; } </style>
	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery(document).ready(function() {
				jQuery('.car-collapse').find('.car-monthlisting').hide();
				jQuery('.car-collapse').find('.car-monthlisting:first').show();
				jQuery('.car-collapse').find('.car-yearmonth').click(function() {
					jQuery(this).next('ul').slideToggle('fast');
				});
				jQuery('.car-collapse').find('.car-toggler').click(function() {
					if ( 'Visa alla' == jQuery(this).text() ) {
						jQuery(this).parent('.car-container').find('.car-monthlisting').show();
						jQuery(this).text('Göm alla');
					}
					else {
						jQuery(this).parent('.car-container').find('.car-monthlisting').hide();
						jQuery(this).text('Visa alla');
					}
					return false;
				});
			});
		/* ]]> */
	</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"sv","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-7bb65229076a9d84d8c937057a3a3e32","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c1c6a64f14ddd5" async="async"></script>	<script type="text/javascript">
		function mycarousel_initCallback(carousel) {
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		
			// Pause autoscrolling if the user moves with the cursor over the clip.
			carousel.clip.hover(function() {
				carousel.stopAuto();
			}, function() {
				carousel.startAuto();
			});
		};
		
		if (window == window.top) {
			jQuery(document).ready(function() {

				jQuery('#nav').responsiveNavigation ();				
				jQuery("ul.nav").superfish({
					animation:   {opacity:"show",height:"show"},
		            speed:       "normal",
		            dropShadows: false
				});
			});
		}
	</script>
	<link rel="stylesheet" href="http://www.bussmagasinet.se/wp-content/themes/mimbopro/css/responsive.css" type="text/css" media="all" />
	<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-52564 single-format-standard" id="interior">

	<section id="page">

<div id="Solaris">
<a href="http://www.solarisbus.com/" target="blank" title="Solaris">
<img src="http://www.bussmagasinet.se/wp-content/uploads/2017/03/Solaris_960x160.gif" border="0" alt="" width="960" height="160">
</a>
</div>

<div id="BKInvest">
<a href="http://www.bkinvest.se/" target="blank" title="BK Invest">
<img src="http://www.bussmagasinet.se/wp-content/uploads/2017/10/BannerBKInvest1.gif" border="0" alt="" width="960" height="174">
</a>
</div>

<div class="g g-10"><div class="g-single a-59"><a class="gofollow" data-track="NTksMTAsMSwxMA==" href="http://www.volvobuses.se/sv-se/our-offering/buses/volvo-8900.html"><img src="https://i1.wp.com/www.bussmagasinet.se/wp-content/uploads/2017/02/4-Effektiv-Volvo8900-VolvoBussar-2017.jpg" align=center/> </a></div></div>
<header id="masthead">



<div id="titlebanner">
		<a href="http://www.vingabuspartner.se/" target=blank title="Vinga">
<img src="http://www.bussmagasinet.se/wp-content/uploads/2017/03/Vinga_Banner_0317.jpg" alt="" width="468" height="84" />
</a>		</div>

<div id="titlebanner">
		<a href="http://univarlubricants.se/" target=blank title="Univarlubricants">
<img src="http://www.bussmagasinet.se/wp-content/uploads/2016/04/Shell.gif" alt="" width="230" height="84" />
</a>		</div>



			<div id="logo">
				<a href="http://www.bussmagasinet.se/" title="f&amp;o">Bussmagasinet</a>
			</div>
			<div id="description">Sveriges bästa magasin om kollektivtrafik och bussbranschen</div>

		</header>

		<nav id="navbar" class="clearfloat">
<ul id="nav" class="left clearfloat nav"><li id="menu-item-15448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15448"><a href="http://www.bussmagasinet.se">Hem</a></li>
<li id="menu-item-25865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25865"><a href="http://www.bussmagasinet.se/category/ledare/">Ledare</a></li>
<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12730"><a href="http://www.bussmagasinet.se/om-oss/">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-15450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15450"><a href="http://www.bussmagasinet.se/om-oss/kontaktinfo/">Kontaktinfo</a></li>
	<li id="menu-item-15823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15823"><a href="http://www.bussmagasinet.se/om-oss/om-hemsidan/">Om hemsidan</a></li>
	<li id="menu-item-15822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15822"><a href="http://www.bussmagasinet.se/om-oss/om-cookies/">Om Cookies</a></li>
</ul>
</li>
<li id="menu-item-15976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15976"><a href="http://www.bussmagasinet.se/bildgalleri/">Bildgalleri</a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15808"><a href="http://www.bussmagasinet.se/diverse/">Diverse</a>
<ul class="sub-menu">
	<li id="menu-item-15807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15807"><a href="http://www.bussmagasinet.se/diverse/nyhetsbrev/">Nyhetsbrev</a></li>
	<li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="http://www.bussmagasinet.se/diverse/artikelarkiv/">Artikelarkiv</a></li>
	<li id="menu-item-15811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15811"><a href="http://www.bussmagasinet.se/diverse/pollsarchive/">Frågearkiv</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15893"><a href="http://www.bussmagasinet.se/diverse/kalender/">Kalender</a></li>
</ul>
</li>
</ul>	<form method="get" class="searchform" action="http://www.bussmagasinet.se/">
		<label>Search</label>
		<input type="text" value="" name="s" id="s" />
		<input type="image" src="http://www.bussmagasinet.se/wp-content/themes/dispatch/images/magnify.png" id="searchsubmit" alt="search" />
	</form>
		</nav>
<ul id="nav-secondary" class="clearfloat nav"><li id="menu-item-16471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16471"><a href="http://www.bussmagasinet.se/category/nyheter/">Nyheter</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16473"><a href="http://www.bussmagasinet.se/category/opinion/">Opinion</a></li>
<li id="menu-item-16477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16477"><a href="http://www.bussmagasinet.se/category/reportage/">Reportage</a></li>
<li id="menu-item-51820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51820"><a href="http://www.bussmagasinet.se/category/bussradion/">Bussradion</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="http://www.bussmagasinet.se/category/intervju/">Intervju</a></li>
<li id="menu-item-19597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19597"><a href="http://www.bussmagasinet.se/category/buss-tv/">Buss-TV</a></li>
<li id="menu-item-16472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16472"><a href="http://www.bussmagasinet.se/category/turism/">Turism</a></li>
<li id="menu-item-19057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19057"><a href="http://www.bussmagasinet.se/category/internationellt/">Internationellt</a></li>
</ul>	<section id="breadcrumbs"><a href="http://www.bussmagasinet.se" class="breadcrumbLevel_1">f&o</a> <b>&rsaquo;</b> <a href="http://www.bussmagasinet.se/category/nyheter/" class="breadcrumbLevel_2">Nyheter</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Fördubbling i Skara – nu två passagerare per buss</strong></section>
		<section class="clearfloat stripes">
<div id="sidebar"><section id="custom_html-3" class="widget_text widget widget_custom_html" clearfloat"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/watch?v=7IDYJ6C9L_U&feature=youtu.be" target="_blank"><img class="aligncenter size-full wp-image-250" title="Setra. The Sign of Excellence." src="http://www.bussmagasinet.se/wp-content/uploads/2015/11/bussmagasinet_se_Nov15.png" alt="240x420" width="240" height="420" /></a>


</div></div></section><section id="ezadswidget-3" class="widget EzAdsWidget" clearfloat"><div class="widget-wrap">
<!-- Easy Plugin for AdSense V8.60 -->
<!-- [widget: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-widget" style="text-align:center;margin:12px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1758512273264678";
/* 2014 stående banner 120x240 */
google_ad_slot = "5278344526";
google_ad_width = 120;
google_ad_height = 240;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<!-- Easy Plugin for AdSense V8.60 -->
</div></section><section id="text-9" class="widget widget_text" clearfloat"><div class="widget-wrap">			<div class="textwidget">Vill du se alla våra bilder?! Besök Bussmagasinets <a href="http://www.flickr.com/photos/busstidningen" target="_blank">Flickrsida</a>!</div>
		</div></section></div>		<section id="content" class="">
			<section id="post-52564" class="style post-52564 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-fordubbling tag-nobina tag-skara tag-vasttrafik">
				
				<h1 id="posttitle">Fördubbling i Skara – nu två passagerare per buss</h1>
				
				<section class="postmetadata">
					<em>Publicerat av</em> <a href="http://www.bussmagasinet.se/author/ulo/" title="Inlägg av ulo" rel="author">ulo</a> &bull; 3 januari 2018  &bull; 
					<span id="print"><a href="#printpreview" onclick="printPreview();">Sida f&ouml;r utskrift</a></span>
				</section>
				<article class="entry clearfloat">
<div class="at-above-post addthis_tool" data-url="http://www.bussmagasinet.se/2018/01/fordubbling-i-skara-nu-tva-passagerare-per-buss/"></div><div id="attachment_52565" style="max-width: 435px" class="wp-caption alignright"><a href="http://www.bussmagasinet.se/2018/01/fordubbling-i-skara-nu-tva-passagerare-per-buss/skara/" rel="attachment wp-att-52565"><img class="size-full wp-image-52565" src="http://www.bussmagasinet.se/wp-content/uploads/2018/01/Skara.jpg" alt="" width="425" height="283" srcset="http://www.bussmagasinet.se/wp-content/uploads/2018/01/Skara.jpg 425w, http://www.bussmagasinet.se/wp-content/uploads/2018/01/Skara-300x200.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" /></a><p class="wp-caption-text">Skara har fördubblat resandet med stadsbussarna. Nu reser nästan två personer per tur. Foto: Bjoertvedt/Wikimedia Commons.</p></div>
<p><strong>Trots att resandet med stadsbussarna i Skara under 2017 ökade med tio procent är det i snitt bara knappt två personer per tur som tar bussen. Ändå har Skara sedan 2015 fördubblat resandet i stadstrafiken. Då var det i genomsnitt bara en passagerare per tur i stadstrafiken, skriver Nya Lidköpings-Tidningen, NLT.</strong></p>
<p>Den nya stadstrafik som i december 2015 ersatte den tidigare Mjuka Linjen möttes tidigt av protester från både kommunen och pensionärsorganisationerna, men protesterna har inte vunnit gehör hos Västtrafik eller bussoperatören Nobina.</p>
<p>– Vi har velat ha en förändring av turtätheten med glesare avgångar från<br />
fler hållplatser mitt på dagen. Men Västtrafik och Nobina har valt att prioritera turtätheten, säger Skaras kommunalråd Fredrik Nordström(S) till NLT.</p>
<p>Möjligen kan man trösta sig med att man i Skara har nått den fördubbling av kollektivresandet som branschen i övrigt sedan länge kämpar för att nå.</p>

<!-- Easy Plugin for AdSense V8.60 -->
<!-- [leadout: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:left;margin:12px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1758512273264678";
/* 2014 Banner 468x60 */
google_ad_slot = "1406548122";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<!-- Easy Plugin for AdSense V8.60 -->
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><a href="http://www.addthis.com/bookmark.php" class="addthis_button">
        <img src="http://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> Dela</a> <!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.bussmagasinet.se/2018/01/fordubbling-i-skara-nu-tva-passagerare-per-buss/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='yarpp-related'>
<br><p><b>Relaterade artiklar:</b></p><ol>
<li><a href="http://www.bussmagasinet.se/2015/09/tva-pa-varje-stadsbusstur-i-skara/" rel="bookmark" title="Två på varje stadsbusstur i Skara">Två på varje stadsbusstur i Skara </a></li>
<li><a href="http://www.bussmagasinet.se/2016/03/fordubbling-tvingar-falun-skara-ner-busstrafik/" rel="bookmark" title="Fördubbling tvingar Falun skära ner busstrafik">Fördubbling tvingar Falun skära ner busstrafik </a></li>
<li><a href="http://www.bussmagasinet.se/2014/12/omfattande-skadegorelse-mot-bussar-i-skara/" rel="bookmark" title="Omfattande skadegörelse mot bussar i Skara">Omfattande skadegörelse mot bussar i Skara </a></li>
<li><a href="http://www.bussmagasinet.se/2014/01/fordubbling-mellan-boras-och-goteborg/" rel="bookmark" title="Fördubbling mellan Borås och Göteborg">Fördubbling mellan Borås och Göteborg </a></li>
</ol>
</div>
<p><span class="tags"><strong>Taggat som: </strong> <a href="http://www.bussmagasinet.se/tag/fordubbling/" rel="tag">fördubbling</a>, <a href="http://www.bussmagasinet.se/tag/nobina/" rel="tag">Nobina</a>, <a href="http://www.bussmagasinet.se/tag/skara/" rel="tag">Skara</a>, <a href="http://www.bussmagasinet.se/tag/vasttrafik/" rel="tag">Västtrafik</a></span></p>				</article>
<div class="postnav left">&laquo; <a href="http://www.bussmagasinet.se/2018/01/bussar-eller-kossor-en-fraga-for-regeringen/" rel="prev">Bussar eller kossor en fråga för regeringen</a></div>			</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/fordubbling-i-skara-nu-tva-passagerare-per-buss/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="http://www.bussmagasinet.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='52564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3ff783394" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
			</section><!--END CONTENT-->
	</section><!--END FLOATS-->
	<div class="left">
		&#169; 2018 <span class="url fn org">Bussmagasinet</span>
		  <a href="" target="_blank"></a>  <a href="" target="_blank"></a>
	</div> 

	<div class="right">
		<a href="http://www.bussmagasinet.se/feed/">
			<img src="http://www.bussmagasinet.se/wp-content/themes/mimbopro/images/rss.gif" alt="rss" /> Artiklar(RSS)</a>  
		<a href="http://www.bussmagasinet.se/comments/feed/">
			<img src="http://www.bussmagasinet.se/wp-content/themes/mimbopro/images/rss.gif" alt="rss" /> Kommentarer (RSS)
		</a>
	</div>
</div>
<script type="text/javascript">
	if( location.hash == "#printpreview" ) {
		printPreview();
	}
</script>
<div id="cookie-law-info-bar"><span>Bussmagasinet använder sig av cookies för att ge dig en bättre upplevelse. Genom att använda Bussmagasinet godkänner du detta.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Jag förstår</a> <a href="http://www.bussmagasinet.se/om-oss/om-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Läs mer</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.bussmagasinet.se/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.bussmagasinet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bussmagasinet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bussmagasinet.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.bussmagasinet.se/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.bussmagasinet.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
</body>
</html>
