<!DOCTYPE html>
<html lang="sv-SE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8" />
	<title>  Nio av tio gillar självkörande bussar | Bussmagasinet</title>
	<meta name="viewport" content="width=device-width; initial-scale=1.0" />
		<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/dispatch/style.css" type="text/css" media="all" title="default" />
	<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/css/nav.css" type="text/css" media="all" />
	<link rel="alternate stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/css/print-preview.css" type="text/css" media="screen" title="Print Preview"/>
	<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/css/print.css" type="text/css" media="print" />	
	<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/bitter-fontfacekit/stylesheet.css" type="text/css" media="all" />
	<link rel="pingback" href="https://www.bussmagasinet.se/xmlrpc.php" />
	<link rel="shortcut icon" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/images/favicon.ico" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; flöde" href="https://www.bussmagasinet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; kommentarsflöde" href="https://www.bussmagasinet.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; Nio av tio gillar självkörande bussar kommentarsflöde" href="https://www.bussmagasinet.se/2018/06/nio-av-tio-gillar-sjalvkorande-bussar/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-109826335-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109826335-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funktionen körs inte __gaTracker(' + arguments[0] + " ....) för att du inte spåras. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bussmagasinet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.bussmagasinet.se/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bussmagasinet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.bussmagasinet.se/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bussmagasinet.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bussmagasinet.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.bussmagasinet.se/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='https://www.bussmagasinet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/themes/mimbopro/js/superfish.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/themes/mimbopro/js/printPreview.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/themes/mimbopro/js/responsiveNavigation.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.bussmagasinet.se","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='https://www.bussmagasinet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bussmagasinet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bussmagasinet.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Värmlandstrafik stämmer Keolis &#8211; kräver minst 80 miljoner' href='https://www.bussmagasinet.se/2018/06/varmlandstrafik-stammer-keolis-kraver-minst-80-miljoner/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.bussmagasinet.se/2018/06/nio-av-tio-gillar-sjalvkorande-bussar/" />
<link rel='shortlink' href='https://www.bussmagasinet.se/?p=55400' />
<link rel="alternate" type="application/json+oembed" href="https://www.bussmagasinet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bussmagasinet.se%2F2018%2F06%2Fnio-av-tio-gillar-sjalvkorande-bussar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bussmagasinet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bussmagasinet.se%2F2018%2F06%2Fnio-av-tio-gillar-sjalvkorande-bussar%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
#masthead {
	background-image: url(https://www.bussmagasinet.se/wp-content/uploads/2012/12/Bussmagasinet_logga_960x108.jpg);
}
#masthead #logo, #masthead #logo a, #masthead #description {
text-indent:-9999em;}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nio av tio gillar självkörande bussar" />
<meta property="og:url" content="https://www.bussmagasinet.se/2018/06/nio-av-tio-gillar-sjalvkorande-bussar/" />
<meta property="og:description" content="Nästan alla resenärer som har provat den första självkörande bussen i Göteborg är nöjd, tycker den är säker och nyttig. Det visar en undersökning som har gjorts efter det första försöket på Chalmer…" />
<meta property="article:published_time" content="2018-06-07T10:09:24+00:00" />
<meta property="article:modified_time" content="2018-06-07T10:09:24+00:00" />
<meta property="og:site_name" content="Bussmagasinet" />
<meta property="og:image" content="https://www.bussmagasinet.se/wp-content/uploads/2018/06/AutonomGot.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="365" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Nio av tio gillar självkörande bussar" />
<meta name="twitter:image" content="https://www.bussmagasinet.se/wp-content/uploads/2018/06/AutonomGot.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

	<!-- Clean Archives Reloaded v3.2.0 | http://www.viper007bond.com/wordpress-plugins/clean-archives-reloaded/ -->
	<style type="text/css">.car-collapse .car-yearmonth { cursor: s-resize; } </style>
	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery(document).ready(function() {
				jQuery('.car-collapse').find('.car-monthlisting').hide();
				jQuery('.car-collapse').find('.car-monthlisting:first').show();
				jQuery('.car-collapse').find('.car-yearmonth').click(function() {
					jQuery(this).next('ul').slideToggle('fast');
				});
				jQuery('.car-collapse').find('.car-toggler').click(function() {
					if ( 'Visa alla' == jQuery(this).text() ) {
						jQuery(this).parent('.car-container').find('.car-monthlisting').show();
						jQuery(this).text('Göm alla');
					}
					else {
						jQuery(this).parent('.car-container').find('.car-monthlisting').hide();
						jQuery(this).text('Visa alla');
					}
					return false;
				});
			});
		/* ]]> */
	</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"sv","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-7bb65229076a9d84d8c937057a3a3e32","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c1c6a64f14ddd5" async="async"></script>	<script type="text/javascript">
		function mycarousel_initCallback(carousel) {
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		
			// Pause autoscrolling if the user moves with the cursor over the clip.
			carousel.clip.hover(function() {
				carousel.stopAuto();
			}, function() {
				carousel.startAuto();
			});
		};
		
		if (window == window.top) {
			jQuery(document).ready(function() {

				jQuery('#nav').responsiveNavigation ();				
				jQuery("ul.nav").superfish({
					animation:   {opacity:"show",height:"show"},
		            speed:       "normal",
		            dropShadows: false
				});
			});
		}
	</script>
	<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/css/responsive.css" type="text/css" media="all" />
	<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-55400 single-format-standard" id="interior">

	<section id="page">

<div id="Solaris">
<a href="http://www.solarisbus.com/" target="blank" title="Solaris">
<img src="https://www.bussmagasinet.se/wp-content/uploads/2017/03/Solaris_960x160.gif" border="0" alt="" width="960" height="160">
</a>
</div>

<div id="BKInvest">
<a href="http://www.bkinvest.se/" target="blank" title="BK Invest">
<img src="https://www.bussmagasinet.se/wp-content/uploads/2017/10/BannerBKInvest1.gif" border="0" alt="" width="960" height="174">
</a>
</div>

<div class="g g-10"><div class="g-single a-58"><a class="gofollow" data-track="NTgsMTAsMSwxMA==" href="http://www.volvobuses.se/sv-se/our-offering/services.html"><img src="https://www.bussmagasinet.se/wp-content/uploads/2017/02/3-Tjanster-VolvoBussar-2017.jpg" align=center/> </a></div></div>
<header id="masthead">



<div id="titlebanner">
		<a href="http://www.vingabuspartner.se/" target=blank title="Vinga">
<img src="https://www.bussmagasinet.se/wp-content/uploads/2017/03/Vinga_Banner_0317.jpg" alt="" width="468" height="84" />
</a>		</div>

<!--
<div id="titlebanner">
		<a href="http://univarlubricants.se/" target=blank title="Univarlubricants">
<img src="https://www.bussmagasinet.se/wp-content/uploads/2016/04/Shell.gif" alt="" width="230" height="84" />
</a>		</div>
-->


			<div id="logo">
				<a href="https://www.bussmagasinet.se/" title="f&amp;o">Bussmagasinet</a>
			</div>
			<div id="description">Sveriges bästa magasin om kollektivtrafik och bussbranschen</div>

		</header>

		<nav id="navbar" class="clearfloat">
<ul id="nav" class="left clearfloat nav"><li id="menu-item-15448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15448"><a href="http://www.bussmagasinet.se">Hem</a></li>
<li id="menu-item-25865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25865"><a href="https://www.bussmagasinet.se/category/ledare/">Ledare</a></li>
<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12730"><a href="https://www.bussmagasinet.se/om-oss/">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-15450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15450"><a href="https://www.bussmagasinet.se/om-oss/kontaktinfo/">Kontaktinfo</a></li>
	<li id="menu-item-15823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15823"><a href="https://www.bussmagasinet.se/om-oss/om-hemsidan/">Om hemsidan</a></li>
	<li id="menu-item-15822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15822"><a href="https://www.bussmagasinet.se/om-oss/om-cookies/">Om Cookies</a></li>
</ul>
</li>
<li id="menu-item-15976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15976"><a href="https://www.bussmagasinet.se/bildgalleri/">Bildgalleri</a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15808"><a href="https://www.bussmagasinet.se/diverse/">Diverse</a>
<ul class="sub-menu">
	<li id="menu-item-15807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15807"><a href="https://www.bussmagasinet.se/diverse/nyhetsbrev/">Nyhetsbrev</a></li>
	<li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="https://www.bussmagasinet.se/diverse/artikelarkiv/">Artikelarkiv</a></li>
	<li id="menu-item-15811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15811"><a href="https://www.bussmagasinet.se/diverse/pollsarchive/">Frågearkiv</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15893"><a href="https://www.bussmagasinet.se/diverse/kalender/">Kalender</a></li>
</ul>
</li>
</ul>	<form method="get" class="searchform" action="https://www.bussmagasinet.se/">
		<label>Search</label>
		<input type="text" value="" name="s" id="s" />
		<input type="image" src="https://www.bussmagasinet.se/wp-content/themes/dispatch/images/magnify.png" id="searchsubmit" alt="search" />
	</form>
		</nav>
<ul id="nav-secondary" class="clearfloat nav"><li id="menu-item-16471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16471"><a href="https://www.bussmagasinet.se/category/nyheter/">Nyheter</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16473"><a href="https://www.bussmagasinet.se/category/opinion/">Opinion</a></li>
<li id="menu-item-16477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16477"><a href="https://www.bussmagasinet.se/category/reportage/">Reportage</a></li>
<li id="menu-item-51820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51820"><a href="https://www.bussmagasinet.se/category/bussradion/">Bussradion</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://www.bussmagasinet.se/category/intervju/">Intervju</a></li>
<li id="menu-item-19597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19597"><a href="https://www.bussmagasinet.se/category/buss-tv/">Buss-TV</a></li>
<li id="menu-item-16472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16472"><a href="https://www.bussmagasinet.se/category/turism/">Turism</a></li>
<li id="menu-item-19057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19057"><a href="https://www.bussmagasinet.se/category/internationellt/">Internationellt</a></li>
</ul>
<meta name="norton-safeweb-site-verification" content="7md2h70y5tllmwizeh7m4mmo9ss6bdgax4aisyy19njyrn0iu6d2gszgsrgn3w9uq2b11v7nl16a8xb9y6b9wgatt5zscnt5aer8wlb8u3jq1k51hifydbj6-9uojwz3" />	<section id="breadcrumbs"><a href="https://www.bussmagasinet.se" class="breadcrumbLevel_1">f&o</a> <b>&rsaquo;</b> <a href="https://www.bussmagasinet.se/category/nyheter/" class="breadcrumbLevel_2">Nyheter</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Nio av tio gillar självkörande bussar</strong></section>
		<section class="clearfloat stripes">
<div id="sidebar"><section id="custom_html-3" class="widget_text widget widget_custom_html" clearfloat"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/watch?v=7IDYJ6C9L_U&feature=youtu.be" target="_blank"><img class="aligncenter size-full wp-image-250" title="Scania Interlink." src="https://www.bussmagasinet.se/wp-content/uploads/2015/11/bussmagasinet_se_Nov15.png" alt="240x420" width="240" height="420" /></a>


</div></div></section><section id="ezadswidget-3" class="widget EzAdsWidget" clearfloat"><div class="widget-wrap">
<!-- Easy Plugin for AdSense V8.60 -->
<!-- [widget: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-widget" style="text-align:center;margin:12px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1758512273264678";
/* 2014 stående banner 120x240 */
google_ad_slot = "5278344526";
google_ad_width = 120;
google_ad_height = 240;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<!-- Easy Plugin for AdSense V8.60 -->
</div></section><section id="text-9" class="widget widget_text" clearfloat"><div class="widget-wrap">			<div class="textwidget">Vill du se alla våra bilder?! Besök Bussmagasinets <a href="http://www.flickr.com/photos/busstidningen" target="_blank">Flickrsida</a>!</div>
		</div></section></div>		<section id="content" class="">
			<section id="post-55400" class="style post-55400 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-autonoma-bussar tag-goteborg tag-rise-viktoria tag-sjalvkorande-bussar">
				
				<h1 id="posttitle">Nio av tio gillar självkörande bussar</h1>
				
				<section class="postmetadata">
					<em>Publicerat av</em> <a href="https://www.bussmagasinet.se/author/ulo/" title="Inlägg av ulo" rel="author">ulo</a> &bull; 7 juni 2018  &bull; 
					<span id="print"><a href="#printpreview" onclick="printPreview();">Sida f&ouml;r utskrift</a></span>
				</section>
				<article class="entry clearfloat">
<div class="at-above-post addthis_tool" data-url="https://www.bussmagasinet.se/2018/06/nio-av-tio-gillar-sjalvkorande-bussar/"></div><div id="attachment_55402" style="width: 435px" class="wp-caption alignright"><a href="https://www.bussmagasinet.se/2018/06/nio-av-tio-gillar-sjalvkorande-bussar/autonomgot-2/" rel="attachment wp-att-55402"><img class="size-full wp-image-55402" src="https://www.bussmagasinet.se/wp-content/uploads/2018/06/AutonomGot.jpg" alt="" width="425" height="365" srcset="https://www.bussmagasinet.se/wp-content/uploads/2018/06/AutonomGot.jpg 425w, https://www.bussmagasinet.se/wp-content/uploads/2018/06/AutonomGot-300x258.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" /></a><p class="wp-caption-text">De som rest med självkörande buss i Göteborg är nöjda. Foto: RISE Viktoria.</p></div>
<p><strong>Nästan alla resenärer som har provat den första självkörande bussen i Göteborg är nöjd, tycker den är säker och nyttig. Det visar en undersökning som har gjorts efter det första försöket på Chalmersområdet i Göteborg. Den delen av försöket är nu avslutat.</strong></p>
<p>I drygt fyra veckor, i maj och början av juni, har den självkörande bussen trafikerat en drygt kilometerlång sträcka runt Chalmers-området Johanneberg. Samtidigt har det bedrivits forskning kring användarbeteenden som ska användas i bedömningen av potentialen hos självkörande fordon och tekniken kring denna.</p>
<p>Intervjuer har genomförts både före och efter att människor använt sig av den eldrivna bussen. De visar att det fanns stora förhoppningar på den nya bussen – och att den bilden förstärktes efter att de hade provat själva.</p>
<p>Före försöket trodde cirka 82 procent att bussen skulle vara användbar eller ganska användbar. Efter försöket ökade andelen till drygt 92 procent.</p>
<p>– Trots bussens medvetna begränsningar – hur fort och hur komplicerade rutter den kan köra – visar resultaten att den upplevs möta riktiga behov, säger Birger Löfgren., projektledare vid RISE Viktoria.</p>
<p>Före försöket förväntade sig drygt 83 procent att tjänsten skulle vara trygg eller ganska trygg. Efter försöket är bilden en annan: nästan alla, drygt 96 procent, upplevde tjänsten som trygg eller ganska trygg.</p>
<p>Innan försöket trodde cirka 80 procent att tjänsten skulle vara säker eller ganska säker. Efter försöket uppgav drygt 91 procent att de kände sig säkra eller ganska säkra.</p>
<p>Över 100 personer per dag har åkt med bussen. Anne Rosa Simonsen, kommunikationschef hos bussoperatören, danska Autonomous Mobility, är nöjd med försöket:</p>
<p>– Det har varit intressant och spännande att köra i ett område med så många plötsliga utmaningar kring bland annat vägarbeten, bostäder, bilar, cyklar och fotgängare, säger hon. Och vi kan konstatera att bussen kunnat hantera de många varierade situationerna.</p>
<p>Projektet med den självkörande busstekniken i Göteborg är det andra i sitt slag i Skandinavien. Det kommer att fortsätta i höst och flytta över Göta älv till Lindholmen Science Park. Dessutom kommer försöket på Chalmers-området i Johanneberg att återstartas.</p>
<p>– Efter sommaren kommer vi att testa hur bussarna kan möjliggöra ny stadsplanering, säger Birger Löfgren. Vi utökar försöken från ett till två fordon, för att se hur de kan stimulera minskad biltrafik från stadens tätare stadsdelar.</p>
<p>Bakom denna satsning ligger ett partnerskap mellan femton organisationer och företag med anknytning till mobilitet, stadsplanering och transporter.</p>
<p>Projektet är en del av regeringens samverkansprogram ”Nästa generations resor och transporter” och finansieras till delar av Vinnova genom Drive Sweden.</p>

<!-- Easy Plugin for AdSense V8.60 -->
<!-- [leadout: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:left;margin:12px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1758512273264678";
/* 2014 Banner 468x60 */
google_ad_slot = "1406548122";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<!-- Easy Plugin for AdSense V8.60 -->
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><a href="http://www.addthis.com/bookmark.php" class="addthis_button">
        <img src="https://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> Dela</a> <!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.bussmagasinet.se/2018/06/nio-av-tio-gillar-sjalvkorande-bussar/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='yarpp-related'>
<br><p><b>Relaterade artiklar:</b></p><ol>
<li><a href="https://www.bussmagasinet.se/2014/07/nio-provakare-av-tio-rekommenderar-kollektivtrafiken/" rel="bookmark" title="Nio provåkare av tio rekommenderar kollektivtrafiken">Nio provåkare av tio rekommenderar kollektivtrafiken </a></li>
<li><a href="https://www.bussmagasinet.se/2016/03/nio-av-tio-nojda-med-fardtjanst-och-sjukresor/" rel="bookmark" title="Nio av tio nöjda med färdtjänst och sjukresor">Nio av tio nöjda med färdtjänst och sjukresor </a></li>
<li><a href="https://www.bussmagasinet.se/2018/02/nio-av-tio-nojda-med-fardtjanst-och-sjukresor-2/" rel="bookmark" title="Nio av tio nöjda med färdtjänst och sjukresor">Nio av tio nöjda med färdtjänst och sjukresor </a></li>
<li><a href="https://www.bussmagasinet.se/2018/04/premiar-for-sjalvkorande-bussar-i-goteborg/" rel="bookmark" title="Premiär för självkörande bussar i Göteborg">Premiär för självkörande bussar i Göteborg </a></li>
</ol>
</div>
<p><span class="tags"><strong>Taggat som: </strong> <a href="https://www.bussmagasinet.se/tag/autonoma-bussar/" rel="tag">autonoma bussar</a>, <a href="https://www.bussmagasinet.se/tag/goteborg/" rel="tag">Göteborg</a>, <a href="https://www.bussmagasinet.se/tag/rise-viktoria/" rel="tag">RISE Viktoria</a>, <a href="https://www.bussmagasinet.se/tag/sjalvkorande-bussar/" rel="tag">självkörande bussar</a></span></p>				</article>
<div class="postnav left">&laquo; <a href="https://www.bussmagasinet.se/2018/06/varmlandstrafik-stammer-keolis-kraver-minst-80-miljoner/" rel="prev">Värmlandstrafik stämmer Keolis &#8211; kräver minst 80 miljoner</a></div>			</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/nio-av-tio-gillar-sjalvkorande-bussar/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://www.bussmagasinet.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Spara mitt namn, min e-postadress och webbplats i denna webbläsare till nästa gång jag skriver en kommentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='55400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c2da8179a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
			</section><!--END CONTENT-->
	</section><!--END FLOATS-->
	<div class="left">
		&#169; 2018 <span class="url fn org">Bussmagasinet</span>
		  <a href="" target="_blank"></a>  <a href="" target="_blank"></a>
	</div> 

	<div class="right">
		<a href="https://www.bussmagasinet.se/feed/">
			<img src="https://www.bussmagasinet.se/wp-content/themes/mimbopro/images/rss.gif" alt="rss" /> Artiklar(RSS)</a>  
		<a href="https://www.bussmagasinet.se/comments/feed/">
			<img src="https://www.bussmagasinet.se/wp-content/themes/mimbopro/images/rss.gif" alt="rss" /> Kommentarer (RSS)
		</a>
	</div>
</div>
<script type="text/javascript">
	if( location.hash == "#printpreview" ) {
		printPreview();
	}
</script>
<div id="cookie-law-info-bar"><span>Bussmagasinet använder sig av cookies för att ge dig en bättre upplevelse. Genom att använda Bussmagasinet godkänner du detta.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Jag förstår</a> <a href="http://www.bussmagasinet.se/om-oss/om-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Läs mer</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.bussmagasinet.se/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bussmagasinet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bussmagasinet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bussmagasinet.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html>
