<!DOCTYPE html>
<html lang="sv-SE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8" />
	<title>  Busstillverkaren MAN: Satsning på elbussar kräver nytt systemtänkande | Bussmagasinet</title>
	<meta name="viewport" content="width=device-width; initial-scale=1.0" />
		<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/dispatch/style.css" type="text/css" media="all" title="default" />
	<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/css/nav.css" type="text/css" media="all" />
	<link rel="alternate stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/css/print-preview.css" type="text/css" media="screen" title="Print Preview"/>
	<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/css/print.css" type="text/css" media="print" />	
	<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/bitter-fontfacekit/stylesheet.css" type="text/css" media="all" />
	<link rel="pingback" href="https://www.bussmagasinet.se/xmlrpc.php" />
	<link rel="shortcut icon" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/images/favicon.ico" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; flöde" href="https://www.bussmagasinet.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; kommentarsflöde" href="https://www.bussmagasinet.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bussmagasinet &raquo; Busstillverkaren MAN: Satsning på elbussar kräver nytt systemtänkande kommentarsflöde" href="https://www.bussmagasinet.se/2018/03/busstillverkaren-man-satsning-pa-elbussar-kraver-nytt-systemtankande/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-109826335-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-109826335-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bussmagasinet.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.bussmagasinet.se/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bussmagasinet.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.bussmagasinet.se/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedreading_style-css'  href='https://www.bussmagasinet.se/wp-content/plugins/feed-reading-blogroll/css/feedreading_blogroll.css?ver=1.5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bussmagasinet.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bussmagasinet.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.bussmagasinet.se/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.3' type='text/css' media='all' />
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='https://www.bussmagasinet.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/themes/mimbopro/js/superfish.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/themes/mimbopro/js/printPreview.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/themes/mimbopro/js/responsiveNavigation.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.bussmagasinet.se","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/feedreading_blogroll.js?ver=1.5.9.2'></script>
<link rel='https://api.w.org/' href='https://www.bussmagasinet.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bussmagasinet.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bussmagasinet.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Karlstadsbuss försvinner och regionen tar över' href='https://www.bussmagasinet.se/2018/03/karlstadsbuss-forsvinner-och-regionen-tar-over/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="https://www.bussmagasinet.se/2018/03/busstillverkaren-man-satsning-pa-elbussar-kraver-nytt-systemtankande/" />
<link rel='shortlink' href='https://www.bussmagasinet.se/?p=54033' />
<link rel="alternate" type="application/json+oembed" href="https://www.bussmagasinet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bussmagasinet.se%2F2018%2F03%2Fbusstillverkaren-man-satsning-pa-elbussar-kraver-nytt-systemtankande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bussmagasinet.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bussmagasinet.se%2F2018%2F03%2Fbusstillverkaren-man-satsning-pa-elbussar-kraver-nytt-systemtankande%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
#masthead {
	background-image: url(https://www.bussmagasinet.se/wp-content/uploads/2012/12/Bussmagasinet_logga_960x108.jpg);
}
#masthead #logo, #masthead #logo a, #masthead #description {
text-indent:-9999em;}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Busstillverkaren MAN: Satsning på elbussar kräver nytt systemtänkande" />
<meta property="og:url" content="https://www.bussmagasinet.se/2018/03/busstillverkaren-man-satsning-pa-elbussar-kraver-nytt-systemtankande/" />
<meta property="og:description" content="En elektrifiering av busstrafiken kräver ett nytt systemtänkande från såväl operatörer som trafikhuvudmän. Att satsa på elbussar är något mycket mer än övergången från dieselbussar till gasbussar, …" />
<meta property="article:published_time" content="2018-03-22T22:00:53+00:00" />
<meta property="article:modified_time" content="2018-03-22T18:29:18+00:00" />
<meta property="og:site_name" content="Bussmagasinet" />
<meta property="og:image" content="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-1.jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="383" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Busstillverkaren MAN: Satsning på elbussar kräver nytt systemtänkande" />
<meta name="twitter:image" content="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

	<!-- Clean Archives Reloaded v3.2.0 | http://www.viper007bond.com/wordpress-plugins/clean-archives-reloaded/ -->
	<style type="text/css">.car-collapse .car-yearmonth { cursor: s-resize; } </style>
	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery(document).ready(function() {
				jQuery('.car-collapse').find('.car-monthlisting').hide();
				jQuery('.car-collapse').find('.car-monthlisting:first').show();
				jQuery('.car-collapse').find('.car-yearmonth').click(function() {
					jQuery(this).next('ul').slideToggle('fast');
				});
				jQuery('.car-collapse').find('.car-toggler').click(function() {
					if ( 'Visa alla' == jQuery(this).text() ) {
						jQuery(this).parent('.car-container').find('.car-monthlisting').show();
						jQuery(this).text('Göm alla');
					}
					else {
						jQuery(this).parent('.car-container').find('.car-monthlisting').hide();
						jQuery(this).text('Visa alla');
					}
					return false;
				});
			});
		/* ]]> */
	</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"sv","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-7bb65229076a9d84d8c937057a3a3e32","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50c1c6a64f14ddd5" async="async"></script>	<script type="text/javascript">
		function mycarousel_initCallback(carousel) {
			// Disable autoscrolling if the user clicks the prev or next button.
			carousel.buttonNext.bind('click', function() {
				carousel.startAuto(0);
			});
		
			carousel.buttonPrev.bind('click', function() {
				carousel.startAuto(0);
			});
		
			// Pause autoscrolling if the user moves with the cursor over the clip.
			carousel.clip.hover(function() {
				carousel.stopAuto();
			}, function() {
				carousel.startAuto();
			});
		};
		
		if (window == window.top) {
			jQuery(document).ready(function() {

				jQuery('#nav').responsiveNavigation ();				
				jQuery("ul.nav").superfish({
					animation:   {opacity:"show",height:"show"},
		            speed:       "normal",
		            dropShadows: false
				});
			});
		}
	</script>
	<link rel="stylesheet" href="https://www.bussmagasinet.se/wp-content/themes/mimbopro/css/responsive.css" type="text/css" media="all" />
	<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-54033 single-format-standard" id="interior">

	<section id="page">

<div id="Solaris">
<a href="http://www.solarisbus.com/" target="blank" title="Solaris">
<img src="https://www.bussmagasinet.se/wp-content/uploads/2017/03/Solaris_960x160.gif" border="0" alt="" width="960" height="160">
</a>
</div>

<div id="BKInvest">
<a href="http://www.bkinvest.se/" target="blank" title="BK Invest">
<img src="https://www.bussmagasinet.se/wp-content/uploads/2017/10/BannerBKInvest1.gif" border="0" alt="" width="960" height="174">
</a>
</div>

<div class="g g-10"><div class="g-single a-58"><a class="gofollow" data-track="NTgsMTAsMSwxMA==" href="http://www.volvobuses.se/sv-se/our-offering/services.html"><img src="https://i0.wp.com/www.bussmagasinet.se/wp-content/uploads/2017/02/3-Tjanster-VolvoBussar-2017.jpg" align=center/> </a></div></div>
<header id="masthead">



<div id="titlebanner">
		<a href="http://www.vingabuspartner.se/" target=blank title="Vinga">
<img src="https://www.bussmagasinet.se/wp-content/uploads/2017/03/Vinga_Banner_0317.jpg" alt="" width="468" height="84" />
</a>		</div>

<!--
<div id="titlebanner">
		<a href="http://univarlubricants.se/" target=blank title="Univarlubricants">
<img src="https://www.bussmagasinet.se/wp-content/uploads/2016/04/Shell.gif" alt="" width="230" height="84" />
</a>		</div>
-->


			<div id="logo">
				<a href="https://www.bussmagasinet.se/" title="f&amp;o">Bussmagasinet</a>
			</div>
			<div id="description">Sveriges bästa magasin om kollektivtrafik och bussbranschen</div>

		</header>

		<nav id="navbar" class="clearfloat">
<ul id="nav" class="left clearfloat nav"><li id="menu-item-15448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15448"><a href="http://www.bussmagasinet.se">Hem</a></li>
<li id="menu-item-25865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25865"><a href="https://www.bussmagasinet.se/category/ledare/">Ledare</a></li>
<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12730"><a href="https://www.bussmagasinet.se/om-oss/">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-15450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15450"><a href="https://www.bussmagasinet.se/om-oss/kontaktinfo/">Kontaktinfo</a></li>
	<li id="menu-item-15823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15823"><a href="https://www.bussmagasinet.se/om-oss/om-hemsidan/">Om hemsidan</a></li>
	<li id="menu-item-15822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15822"><a href="https://www.bussmagasinet.se/om-oss/om-cookies/">Om Cookies</a></li>
</ul>
</li>
<li id="menu-item-15976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15976"><a href="https://www.bussmagasinet.se/bildgalleri/">Bildgalleri</a></li>
<li id="menu-item-15808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15808"><a href="https://www.bussmagasinet.se/diverse/">Diverse</a>
<ul class="sub-menu">
	<li id="menu-item-15807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15807"><a href="https://www.bussmagasinet.se/diverse/nyhetsbrev/">Nyhetsbrev</a></li>
	<li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="https://www.bussmagasinet.se/diverse/artikelarkiv/">Artikelarkiv</a></li>
	<li id="menu-item-15811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15811"><a href="https://www.bussmagasinet.se/diverse/pollsarchive/">Frågearkiv</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15893"><a href="https://www.bussmagasinet.se/diverse/kalender/">Kalender</a></li>
</ul>
</li>
</ul>	<form method="get" class="searchform" action="https://www.bussmagasinet.se/">
		<label>Search</label>
		<input type="text" value="" name="s" id="s" />
		<input type="image" src="https://www.bussmagasinet.se/wp-content/themes/dispatch/images/magnify.png" id="searchsubmit" alt="search" />
	</form>
		</nav>
<ul id="nav-secondary" class="clearfloat nav"><li id="menu-item-16471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16471"><a href="https://www.bussmagasinet.se/category/nyheter/">Nyheter</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16473"><a href="https://www.bussmagasinet.se/category/opinion/">Opinion</a></li>
<li id="menu-item-16477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16477"><a href="https://www.bussmagasinet.se/category/reportage/">Reportage</a></li>
<li id="menu-item-51820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51820"><a href="https://www.bussmagasinet.se/category/bussradion/">Bussradion</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://www.bussmagasinet.se/category/intervju/">Intervju</a></li>
<li id="menu-item-19597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19597"><a href="https://www.bussmagasinet.se/category/buss-tv/">Buss-TV</a></li>
<li id="menu-item-16472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16472"><a href="https://www.bussmagasinet.se/category/turism/">Turism</a></li>
<li id="menu-item-19057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19057"><a href="https://www.bussmagasinet.se/category/internationellt/">Internationellt</a></li>
</ul>
<meta name="norton-safeweb-site-verification" content="7md2h70y5tllmwizeh7m4mmo9ss6bdgax4aisyy19njyrn0iu6d2gszgsrgn3w9uq2b11v7nl16a8xb9y6b9wgatt5zscnt5aer8wlb8u3jq1k51hifydbj6-9uojwz3" />	<section id="breadcrumbs"><a href="https://www.bussmagasinet.se" class="breadcrumbLevel_1">f&o</a> <b>&rsaquo;</b> <a href="https://www.bussmagasinet.se/category/nyheter/" class="breadcrumbLevel_2">Nyheter</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Busstillverkaren MAN: Satsning på elbussar kräver nytt systemtänkande</strong></section>
		<section class="clearfloat stripes">
<div id="sidebar"><section id="custom_html-3" class="widget_text widget widget_custom_html" clearfloat"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/watch?v=7IDYJ6C9L_U&feature=youtu.be" target="_blank"><img class="aligncenter size-full wp-image-250" title="Scania Interlink." src="https://www.bussmagasinet.se/wp-content/uploads/2015/11/bussmagasinet_se_Nov15.png" alt="240x420" width="240" height="420" /></a>


</div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html" clearfloat"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="http://www.busstorget.se/boka-din-plats/" target="_blank"><img class="aligncenter size-full wp-image-250" title="Trafikplanerare" src="https://www.bussmagasinet.se/wp-content/uploads/2018/01/Busstorget250x375px.jpg" alt="250x375" width="250" height="375" /></a></div></div></section><section id="ezadswidget-3" class="widget EzAdsWidget" clearfloat"><div class="widget-wrap">
<!-- Easy Plugin for AdSense V8.60 -->
<!-- [widget: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-widget" style="text-align:center;margin:12px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1758512273264678";
/* 2014 stående banner 120x240 */
google_ad_slot = "5278344526";
google_ad_width = 120;
google_ad_height = 240;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<!-- Easy Plugin for AdSense V8.60 -->
</div></section><section id="text-9" class="widget widget_text" clearfloat"><div class="widget-wrap">			<div class="textwidget">Vill du se alla våra bilder?! Besök Bussmagasinets <a href="http://www.flickr.com/photos/busstidningen" target="_blank">Flickrsida</a>!</div>
		</div></section></div>		<section id="content" class="">
			<section id="post-54033" class="style post-54033 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-reportage tag-bransleceller tag-byd tag-daimler-buses tag-elbussar tag-elektrifiering tag-flixbus tag-hybridbussar tag-lions-city tag-man tag-stefan-sahlmann tag-yutong">
				
				<h1 id="posttitle">Busstillverkaren MAN: Satsning på elbussar kräver nytt systemtänkande</h1>
				
				<section class="postmetadata">
					<em>Publicerat av</em> <a href="https://www.bussmagasinet.se/author/ulo/" title="Inlägg av ulo" rel="author">ulo</a> &bull; 22 mars 2018  &bull; 
					<span id="print"><a href="#printpreview" onclick="printPreview();">Sida f&ouml;r utskrift</a></span>
				</section>
				<article class="entry clearfloat">
<div class="at-above-post addthis_tool" data-url="https://www.bussmagasinet.se/2018/03/busstillverkaren-man-satsning-pa-elbussar-kraver-nytt-systemtankande/"></div><div id="attachment_54035" style="max-width: 634px" class="wp-caption aligncenter"><a href="https://www.bussmagasinet.se/?attachment_id=54035" rel="attachment wp-att-54035"><img class="size-full wp-image-54035" src="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-1.jpg" alt="" width="624" height="383" srcset="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-1.jpg 624w, https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-1-300x184.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" /></a><p class="wp-caption-text">Stefan Sahlmann är chef för transportlösningar hos buss- och lastbilstillverkaren MAN. Foto: Ulo Maasing.</p></div>
<p><strong>En elektrifiering av busstrafiken kräver ett nytt systemtänkande från såväl operatörer som trafikhuvudmän. Att satsa på elbussar är något mycket mer än övergången från dieselbussar till gasbussar, inte bara att byta buss mot buss. Det framhåller Stefan Sahlmann, chef för transportlösningar hos den stora tyska buss- och lastbilstillverkaren MAN.</strong></p>
<p>MAN har haft stora framgångar, inte minst i Sverige, med sina gasbussar. I Stockholm rullar också ett 50-tal hybridbussar från MAN, likaså en handfull i Uppsala. Nyligen lanserade företaget sin nya generation av stadsbussen Lion´s City, vilket vi tidigare har rapporterat om i <a href="https://www.bussmagasinet.se/2018/03/varldspremiar-for-ny-generation-stadsbussar-fran-man/">ett reportage från själva lanseringen</a>, samt i <a href="https://www.bussmagasinet.se/2018/03/en-ny-generation-stadslejon-fran-man/">en utförligare presentation</a> av den nya bussen.</p>
<p>Samtidigt som MAN med nya Lion´s City fortsätter att satsa på förbränningsmotorn blir nykomlingen också plattform för företagets elbussar. Mot slutet av nästa år sätts Lion´s City med batteridrift i serieproduktion. Och även om MAN räknar med att det under många år kommer att finnas en marknad för såväl dieselbussar som gasbussar anser man att marknaden för elbussar kommer att växa snabbt.</p>
<p>– I Europa kommer 60 –70 procent av alla nya stadsbussar år 2030 att vara elbussar, säger Stefan Sahlmann, MAN:s vice vd och chef för transportlösningar, Stefan Sahlmann.</p>
<div id="attachment_54036" style="max-width: 435px" class="wp-caption alignleft"><a href="https://www.bussmagasinet.se/?attachment_id=54036" rel="attachment wp-att-54036"><img class="size-full wp-image-54036" src="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-4.jpg" alt="" width="425" height="287" srcset="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-4.jpg 425w, https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-4-300x203.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" /></a><p class="wp-caption-text">MAN presenterade nyligen den nya generationen av stadsbussen Lion´s City. . Som elbuss kommer den att börja serietillverkas mot slutet av nästa år. Foto: Ulo Maasing.</p></div>
<p><strong><em>Satsar på depåladdning</em></strong><br />
En elektrifiering handlar inte bara om att byta bussar med förbränningsmotor till bussar med elmotor. En mer storskalig övergång till elbussar ställer också helt nya krav på systemtänkande och planering hos såväl operatörer som trafikhuvudmän och kollektivtrafikmyndigheter, framhåller Stefan Sahlmann.</p>
<p>– Att sätta in någon eller några enstaka elbussar i trafik i en stad är inte så komplicerat. Men om det handlar om större flottor om tiotals bussar eller mer, då måste man tänka nytt. Det är ett skifte som är mycket större än att gå från dieselbussar till gasbussar, säger han.</p>
<p>Idag tankar man en konventionell buss på några minuter. För batteribussar som depåladdas måste man räkna med en ”tankningstid” på 3 – 4 timmar. Det kräver en annan planering och logistik än för diesel- eller gasbussar. MAN fokuserar på depåladdning av bussarna och kommer endast att leverera elbussar som laddas i depå. Snabbladdning på linjen är en teknik som MAN har valt bort, även om företqget till en början hade en öppen inställning när det gäller laddteknik.</p>
<p>– Vi har talat med mer än 200 operatörer och deras besked har varit entydigt: man vill ha depåladdning, inte så kallad opportunity charging ute på linjen. Det viktigaste skälet är att man vill ha flexibilitet i användningen av bussarna och inte vara låsta till laddning på vissa platser på linjenätet.</p>
<p>– Med depåladdning kan bussarna användas över hela linjenätet och lätt dirigeras om, exempelvis vid trafikstörningar eller vägarbeten. Det finns ingen låsning till vissa hållplatser. Man har också all laddutrustning i sin depå, istället för att behöva gå igenom besvärliga processer för att etablera den nödvändiga infrastrukturen, kommenterar Stefan Sahlmann.</p>
<div id="attachment_54037" style="max-width: 435px" class="wp-caption alignright"><a href="https://www.bussmagasinet.se/?attachment_id=54037" rel="attachment wp-att-54037"><img class="size-full wp-image-54037" src="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-3.jpg" alt="" width="425" height="384" srcset="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-3.jpg 425w, https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-3-300x271.jpg 300w, https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-3-200x180.jpg 200w" sizes="(max-width: 425px) 100vw, 425px" /></a><p class="wp-caption-text">En övergång till elektrifierad busstrafik ställer krav på ett systemtänkande, framhåller Stefan Sahjmann. Foto: Ulo Maasing.</p></div>
<p><strong><em>Anpassning</em></strong><br />
Han pekar på att faktorer som elnätets kapacitet och elpriserna påverkar när bussarna i en depå laddas.</p>
<p>– Det är inte smart att bara ladda när man kommer in i depån, och all laddning behöver inte ske samtidigt på natten. En del bussar går in i depå under lågtrafik på dagen och kan laddas då. För detta kan det krävas en anpassning av till exempel tidtabellerna, påpekar Stefan Sahlmann.</p>
<p>Det går också att ladda bussarna vid tider då elnätet är belastat och elpriserna höga. I Hamburg har MAN och operatören VHH nyligen inlett <a href="https://www.bussmagasinet.se/2018/03/gamla-batterier-ger-elbussar-kraft/">ett utvecklings- och forskningssamarbete</a> som kan göra detta möjligt, samtidigt som man slipper dumpa äldre batterier som inte längre har tillräcklig kapacitet för att driva bussarna ute i trafiken. Genom att hämta el under lågpristid och lagra den i äldre batterier gynnar man både miljö och ekonomi.</p>
<p>– Idag räknar vi med att livslängden för en stadsbuss är tolv år. Samtidigt bedömer vi att batterierna måste bytas efter cirka sex år. Då duger de inte längre för användning i trafiken, trots att de kan ha 80 procent av sin kapacitet kvar.</p>
<p>– De kan istället placeras i depån och användas för att lagra energi när det är lämpligt med tanke på belastningen av elnätet och elpriserna. Sedan kan de äldre batterierna användas för att ladda elbussar. Det är den lösningen som vi nu arbetar med att utveckla i Hamburg, förklarar Stefan Sahlmann.</p>
<p>Han pekar också på att alla bussar inte nödvändigtvis måste laddas helt fulla vid ett tillfälle.</p>
<p>– Kanske kan man ladda i två etapper, exempelvis delvis på natten, delvis under lågtrafik under dagen.</p>
<p><strong><em>En buss som tjugo hushåll</em></strong><br />
Stefan Sahlmann uppger att en elbuss grovt räknat behöver lika mycket energi som 20 fyrapersoners hushåll. Det innebär att elnätet i en stad ska klara energibehovet hos elbussar. Men en laddning av många bussar i en depå kan ge en betydande lokal belastning på elnätet.</p>
<p>– Därför är det viktigt att operatörer och huvudmän tar upp en diskussion med sin elleverantör när man ska gå över till elbussar. Det kan behövas en omställning av elnätet som kan ta 12 – 18 månader, något som man bör ta hänsyn till vid trafikupphandlingar. En fråga som också måste lösas är också om operatören eller trafikhuvudmannen ska ha ansvaret för infrastrukturen, framhåller Stefan Sahlmann.</p>
<p>Han pekar dessutom på att med en livslängd för batterierna på ungefär sex år och för bussarna på tolv år eller mer är sju- eller åttaåriga trafikavtal oekonomiska.</p>
<p>– Tioåriga avtal är mycket mer ekonomiska. Helst skulle avtalstiden vara ännu äldre.</p>
<p>– Nyckeln till en framgångsrik och ekonomisk drift av elbussar är planering, summerar Stefan Sahlmann.</p>
<p><strong><em>Realistisk räckvidd</em></strong><br />
När han får den obligatoriska frågan om batteribussarnas räckvidd suckar Stefan Sahlmann lite lätt. Ty även om frågan är enkel är det svårt att ge ett enkelt svar.</p>
<p>– Det är en mängd faktorer som påverkar räckvidden. Väder, topografi, trafiksituationen, hur många som reser och så vidare. Idag räknar vi med en räckvidd på cirka 200 kilometer per laddning under realistiska förhållanden och i stadstrafik. Men med olika tekniska lösningar kan räckvidden ökas. Vi kommer således att använda en takmonterad värmepump för kylning under varma sommardagar och uppvärmning under kalla dagar.</p>
<p>– Samtidigt är batteritekniken kommer batteritekniken att gå igenom en enorm utveckling. Det är inte orealistiskt med en ökning av energitätheten under de kommande sex-sju åren på 10, 20 eller 30 procent. Det kan användas till att öka räckvidden eller till att minska bussens vikt. Och det fiffiga är att när det är dags att byta batterier i dagens batteribussar kan man installera nya, energitätare batterier i samma buss.</p>
<p>Den nya generationen av stadsbussen Lion´s City kommer som elbuss att ha alla batterier takmonterade och lätt tillgängliga uppifrån.</p>
<div id="attachment_54038" style="max-width: 435px" class="wp-caption alignleft"><a href="https://www.bussmagasinet.se/?attachment_id=54038" rel="attachment wp-att-54038"><img class="size-full wp-image-54038" src="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-2.jpg" alt="" width="425" height="285" srcset="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-2.jpg 425w, https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-MAN-2-300x201.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" /></a><p class="wp-caption-text">Hybridbussen försvinner. Istället satsar MAN likt konkurrenten Daimler Buses, på lätthybrider. Foto: Ulo Maasing.</p></div>
<p><strong><em>Hybridbussen försvinner</em></strong><br />
Det är i stadstrafik som MAN ser att elbussar har en framtid under överskådlig tid. I region- och långlinjetrafik kommer förbränningsmotorn att dominera under lång tid framöver, även om kinesiska busstillverkare som BYD och Yutong har presenterat batteridrivna turistbussar. Men exempelvis de långfärdsbussar från Yutong som expressbussföretaget FlixBus kommer att testa i Frankrike och Tyskland ska trafikera linjer på cirka 150 kilometer, något som man klarar på en laddning innan det är dags att ”tanka” för returresan.</p>
<div id="attachment_54040" style="max-width: 350px" class="wp-caption alignright"><a href="https://www.bussmagasinet.se/?attachment_id=54040" rel="attachment wp-att-54040"><img class="size-full wp-image-54040" src="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-fuel-cell.jpg" alt="" width="340" height="622" srcset="https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-fuel-cell.jpg 340w, https://www.bussmagasinet.se/wp-content/uploads/2018/03/Sahlmann-fuel-cell-164x300.jpg 164w" sizes="(max-width: 340px) 100vw, 340px" /></a><p class="wp-caption-text">Bränslecellsmack i Hamburg. MAN tror inte på bränslecellsbussar i stadstrafik. foto: Ulo Maasing.</p></div>
<p>Dagens hybridbussar kommer att försvinna ur MAN:s produktion. Företaget slår därmed in på samma linje som konkurrenten Daimler Buses som anser att de stora hybridernas tid är förbi. Istället satsar man på en ”lätthybrid” som MAN har döpt till MAN EfficientHybrid. Den kan enklast beskrivas som en liten, elektrisk hjälpmotor som kompletterar dieselmotorn och bidrar till en minskad drivmedelsförbrukning på upp till 16 procent.</p>
<p>Kompakthybriden består i princip av relativt liten generator/elmotor samt små superkapacitorer på taket. Generatorn omvandlar bromsenergi som lagras i superkapacitorerna. Energi därifrån gör att bussens elförsörjning blir oberoende av själva drivlinan. Det avlastar dieselmotorn och gör det möjligt att automatiskt stänga av motorn vid exempelvis hållplatser eller trafikljus.</p>
<p>När bussen accelererar levereras elström från superkapacitorerna till elmotorn som hjälper till vid acceleration och minskar både bränsleförbrukning och buller. Däremot kan bussen inte köras på enbart el, till skillnad från fullskaliga hybridbussar.</p>
<p>– Vi bedömer att många operatörer vill gå direkt från förbränningsmotorn till emissionsfria bussar. Då behövs inte den stora hybridbussen, säger Stefan Sahlmann.</p>
<p>Bränslecellsbussar är inte heller något som MAN intresserar sig för idag.</p>
<p>– För stadstrafik anser vi att batteritekniken är bäst. Den ger en bra räckvidd och är mycket enklare för operatören än bränslecellsteknik. Vätgas är idag dyrt att producera och krävande att transportera och lagra, vilket måste ske under högt tryck.</p>

<!-- Easy Plugin for AdSense V8.60 -->
<!-- [leadout: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:left;margin:12px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1758512273264678";
/* 2014 Banner 468x60 */
google_ad_slot = "1406548122";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<!-- Easy Plugin for AdSense V8.60 -->
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><a href="http://www.addthis.com/bookmark.php" class="addthis_button">
        <img src="https://s7.addthis.com/static/btn/sm-plus.gif" width="16" height="16" border="0" alt="Share" /> Dela</a> <!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.bussmagasinet.se/2018/03/busstillverkaren-man-satsning-pa-elbussar-kraver-nytt-systemtankande/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='yarpp-related'>
<br><p><b>Relaterade artiklar:</b></p><ol>
<li><a href="https://www.bussmagasinet.se/2017/08/tyska-storstader-kraver-snabbare-satsning-pa-elbussar/" rel="bookmark" title="Tyska storstäder kräver snabbare satsning på elbussar">Tyska storstäder kräver snabbare satsning på elbussar </a></li>
<li><a href="https://www.bussmagasinet.se/2015/07/kinesisk-och-brittisk-busstillverkare-i-gemensam-satsning-pa-elbussar/" rel="bookmark" title="Kinesisk och brittisk busstillverkare i gemensam satsning på elbussar">Kinesisk och brittisk busstillverkare i gemensam satsning på elbussar </a></li>
<li><a href="https://www.bussmagasinet.se/2017/02/fortsatt-satsning-pa-elbussar-i-london/" rel="bookmark" title="Fortsatt satsning på elbussar i London">Fortsatt satsning på elbussar i London </a></li>
<li><a href="https://www.bussmagasinet.se/2015/05/statligt-stod-foreslas-till-satsning-pa-elbussar/" rel="bookmark" title="Statligt stöd föreslås till satsning på elbussar">Statligt stöd föreslås till satsning på elbussar </a></li>
</ol>
</div>
<p><span class="tags"><strong>Taggat som: </strong> <a href="https://www.bussmagasinet.se/tag/bransleceller/" rel="tag">bränsleceller</a>, <a href="https://www.bussmagasinet.se/tag/byd/" rel="tag">BYD</a>, <a href="https://www.bussmagasinet.se/tag/daimler-buses/" rel="tag">Daimler Buses</a>, <a href="https://www.bussmagasinet.se/tag/elbussar/" rel="tag">Elbussar</a>, <a href="https://www.bussmagasinet.se/tag/elektrifiering/" rel="tag">elektrifiering</a>, <a href="https://www.bussmagasinet.se/tag/flixbus/" rel="tag">FlixBus</a>, <a href="https://www.bussmagasinet.se/tag/hybridbussar/" rel="tag">hybridbussar</a>, <a href="https://www.bussmagasinet.se/tag/lion%c2%b4s-city/" rel="tag">Lion´s City</a>, <a href="https://www.bussmagasinet.se/tag/man/" rel="tag">MAN</a>, <a href="https://www.bussmagasinet.se/tag/stefan-sahlmann/" rel="tag">Stefan Sahlmann</a>, <a href="https://www.bussmagasinet.se/tag/yutong/" rel="tag">Yutong</a></span></p><p><span class="tags"><strong>Categorised in: </strong><a href="https://www.bussmagasinet.se/category/nyheter/" rel="category tag">Nyheter</a>, <a href="https://www.bussmagasinet.se/category/reportage/" rel="category tag">Reportage</a></p>				</article>
<div class="postnav left">&laquo; <a href="https://www.bussmagasinet.se/2018/03/karlstadsbuss-forsvinner-och-regionen-tar-over/" rel="prev">Karlstadsbuss försvinner och regionen tar över</a></div>			</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/busstillverkaren-man-satsning-pa-elbussar-kraver-nytt-systemtankande/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://www.bussmagasinet.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-postadressen publiceras inte.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='54033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d18f7001ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
			</section><!--END CONTENT-->
	</section><!--END FLOATS-->
	<div class="left">
		&#169; 2018 <span class="url fn org">Bussmagasinet</span>
		  <a href="" target="_blank"></a>  <a href="" target="_blank"></a>
	</div> 

	<div class="right">
		<a href="https://www.bussmagasinet.se/feed/">
			<img src="https://www.bussmagasinet.se/wp-content/themes/mimbopro/images/rss.gif" alt="rss" /> Artiklar(RSS)</a>  
		<a href="https://www.bussmagasinet.se/comments/feed/">
			<img src="https://www.bussmagasinet.se/wp-content/themes/mimbopro/images/rss.gif" alt="rss" /> Kommentarer (RSS)
		</a>
	</div>
</div>
<script type="text/javascript">
	if( location.hash == "#printpreview" ) {
		printPreview();
	}
</script>
<div id="cookie-law-info-bar"><span>Bussmagasinet använder sig av cookies för att ge dig en bättre upplevelse. Genom att använda Bussmagasinet godkänner du detta.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Jag förstår</a> <a href="http://www.bussmagasinet.se/om-oss/om-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Läs mer</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.bussmagasinet.se/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bussmagasinet.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bussmagasinet.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bussmagasinet.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.bussmagasinet.se/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='https://www.bussmagasinet.se/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
</body>
</html>
